How to Publish a Studbook using ZIMS for Studbooks
(MAC Version)
1. Open a new Apple Pages Document, or the SB publication template.
2. Create a Cover page with the following:
a. Species common and scientific name
b. Studbook (SB) keeper name, institution, and contact information
c. Geographical scope of the data (e.g., AZA Regional, International)
d. Date that the studbook data is current to
i. The date of the first update response following a solicitation of institutional updates
e. Date of the SB publication
f. Photo of species with photo credit
3. Create a Table of the Current, Living Population.
a. Open your studbook in ZIMS for Studbooks
b. Under ‘All Animals In Studbook’ select ‘View List’

c. Check the ‘Show History’ box next to the search bar:
d. To create list of just living animals:
i. Click down arrow for filter toolbar, just above the header list for the SB

ii. Then select ‘Alive’ in Status field, and click ‘Search’:
e. Then sort by Studbook ID first and then sort by Current Location (A to Z) by clicking the
‘Current Location’ tab in the header

f. Select the ‘Export List to Excel’ icon
in top right corner:
i. This should export a file to your downloads folder
g. Open the export in Numbers and format according to the following:
i. Delete rows 1-4: The ‘Global/Regional Association,’ ‘Studbook Name,’
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ii. ‘Date of Export’ and ‘Studbook Animals’ rows.
iii. Also delete ‘Copyright, Species360, Year. All rights reserved’ at end of table.
h. Select all cells holding data that should be presented in the studbook publication and copy
and paste into studbook document you created in Steps 1 and 2 or the template from Step 1.
i. You may want to delete some columns prior to copying, according to what
information has historically been presented in the SB
publications for this species.
1
ii. Common columns include: ‘Studbook ID,’ ‘Event History,’
‘Current Location,’ ‘Current Local ID,’ ‘Sex,’ ‘Hatch/Birth
Date,’ ‘Sire,’ ‘Dam,’ ‘Hatch/Birth Type.’
iii. Note: Prior to pasting into Pages, make sure the page to
which you are pasting has ‘Orientation’ set to ‘Landscape’
and all margins = 0.5/0.5/0.5/0.5. The ‘Document’ button is
located in the upper right-hand corner and will open with the
options seen in Image 1.
i.
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Format the table
i. Single-click the table and then click on the ‘Format’ button in
the upper right-hand corner
ii. Navigate to the ‘Text’ tab and click on ‘More’
iii. Check ‘Prevent window and orphan lines’ (Image 2). Some
versions of Pages may not have this option. In this case,
move on to Step iv.
iv. Right-click (two-finger tap) on the table and check that
‘Repeat Header Rows on Each Page’ is selected (Image 3)
v. Highlight the entire table again and click the “Format” button
vi. Navigate to the ‘Text’ tab and click on ‘Style’
vii. Change the font size to 10 or less (if needed; Image 4)
viii. Leave the table highlighted and stay in the ‘Format’ menu
ix. Navigate to the ‘Cell’ tab and select the ‘All Borders’ image
in the upper right of the ‘Border’ section (Image 5)
x. Adjust column widths such that all table columns can be
seen on a single page
1. Can highlight the enter table, right-click and select ‘AutoFit’ -> ‘AutoFit to
Window’ or ‘AutoFit to Contents’ and then adjust columns widths manually
as needed
2. Note: You can delete the ‘GAN’ column to get a smaller table width in
Microsoft Word. GANs are not required in the SB publication.
xi. Rename any column headers as appropriate
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4. Create a Table of the entire Historical Population.
a. In ZIMS:
i. Under ‘All Animals In Studbook’ select ‘View List’
ii. Remove any filters by going to filters and clicking ‘Reset’:

iii. IMPORTANT: Check the ‘Show History’ box next to the search bar:

iv. Sort by Studbook ID by selecting the ‘Studbook ID’ tab in the header:

b. Select the ‘Export List to Excel’ icon in top right corner:
i. This should export a file to your downloads folder
c.

Open the export in Numbers and format according to the following:
i. Delete rows 1-4: The ‘Global/Regional Association,’ ‘Studbook Name,’ ‘Date of
Export’ and ‘Studbook Animals’ rows
ii. Also delete ‘Copyright, Species360, Year. All rights
reserved’ at end of table
d. Select all cells holding data that should be presented in the SB
publication and copy and paste into studbook document you
created in Steps 1 and 2 or the template from Step 1.
i. You may want to delete some columns prior to copying,
according to what information has historically been
presented in SB publications for this species.
ii. Common columns include: ‘Studbook ID,’ ‘Event History,’
‘Current Location,’ ‘Current Local ID,’ ‘Sex,’ ‘Hatch/Birth
Date,’ ‘Sire,’ ‘Dam,’ ‘Hatch/Birth Type.’
iii. Note: Prior to pasting into Pages, make sure the page to
which you are pasting has ‘Orientation’ set to ‘Landscape’
and all margins = 0.5/0.5/0.5/0.5. The ‘Document’ button is
located in the upper right-hand corner and will open with
the options seen in Image 1.
e. Format the table
i. Single-click the table and then click on the ‘Format’ button
in the upper right-hand corner
ii. Navigate to the ‘Text’ tab and click on ‘More’
iii. Check ‘Prevent window and orphan lines’ (Image 2). Some
versions of Pages may not have this option. In this case,
move on to Step iv.
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iv. Right-click (two-finger tap) on the table and check that ‘Repeat Header Rows on
Each Page’ is selected (Image 3)
v. Highlight the entire table again and click the ‘Format’ button
vi. Navigate to the ‘Text’ tab and click on ‘Style’
vii. Change the font size to 10 or less (if needed; Image 4)
viii. Leave the table highlighted and stay in the ‘Format’ menu
ix. Navigate to the ‘Cell’ tab and select the ‘All Borders’ image in the upper right of the
‘Border’ section (Image 5)
x. Adjust column widths such that all table columns can be seen on a single page
1. Can highlight the enter table, right-click and select ‘AutoFit’ -> ‘AutoFit to
Window’ or ‘AutoFit to Contents’ and then adjust columns widths manually
as needed
2. Note: You can delete the ‘GAN’ column to get a smaller table width in
Microsoft Word. GANs are not required in the SB publication.
xi. Rename any column headers as appropriate

5. Create a Table of the Mnemonics for the Current Institutions.
a. From your Studbook’s dashboard in ZIMS for Studbooks, select ‘View List’ under the ‘Living
Animals in Studbook’ section
b. Select ‘Tools’ on the left-side tool bar and then ‘Institutional Holdings’
c. Select ‘Current’ for ‘Report Scope’ near top of screen

d. Select ‘Export List To Excel’ button in the upper right-hand corner
i. This should export a file to your downloads folder
e. Open the export in Numbers
i. Delete rows 1-4: The ‘Global/Regional Association,’ ‘Studbook Name,’ ‘Date of
Export’ and ‘Studbook Animals’ rows
ii. Also delete ‘Copyright, Species360, Year. All rights reserved’ at end of table
f. Select all cells holding data that should be presented in an SB publication and copy and
paste into studbook document you created in Steps 1 and 2 or the template from Step 1.
You may want to delete some columns prior to copying, according to what information has
historically been presented in SB publications for this species.
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g. Format the table
i. Single-click the table and then click on the ‘Format’ button in the upper right-hand
corner
ii. Navigate to the ‘Text’ tab and click on ‘More’
iii. Check ‘Prevent window and orphan lines’ (Image 2, above). Some versions of
Pages may not have this option. In this case, move on to Step iv.
iv. Right-click (two-finger tap) on the table and check that ‘Repeat Header Rows on
Each Page’ is selected (Image 3, previous page)
v. Highlight the entire table again and click the ‘Format’ button
vi. Navigate to the ‘Text’ tab and click on ‘Style’
vii. Change the font size to 10 or less (if needed; Image 4, previous page)
viii. Leave the table highlighted and stay in the ‘Format’ menu
ix. Navigate to the ‘Cell’ tab and select the ‘All Borders’ image in the upper right of the
‘Border’ section (Image 5, previous page)
x. Adjust column widths such that all table columns can be seen on a single page
1. Can highlight the enter table, right-click and select ‘AutoFit’ -> ‘AutoFit to
Window’ or ‘AutoFit to Contents’ and then adjust columns widths manually
as needed
2. Note: You can delete the ‘GAN’ column to get a smaller table width in
Microsoft Word. GANs are not required in the SB publication.
xi. Rename any column headers as appropriate
6. Create a Table of the Mnemonics for the Historic Institutions.
a. Repeat all instructions under Step 5, selecting ‘Historic’ in the ‘Report Scope’
7. Add any extra information that you deem important to your studbook (e.g., natural history,
husbandry, bibliography).
8. Include the following list of Data Field Descriptions in the publication. These are the default
definitions; please update to reflect any differences specific to your studbook.
Studbook ID – Unique number assigned to each individual in the studbook. The
studbook number is a permanent number.
GAN – Global Accession Number; unifying ‘key record’ under which all animal data for
that individual is tracked.
Current Location – Indicates the current location of a living animal or the last known
location of a dead/LTF/released individual.
Current Local ID – Indicates the individual’s local ID identifier at its current holding
institution if living, or its local ID identifier at its last known holding institution if
dead/LTF/released.
Sex – Male, female, undetermined.
Birth/Hatch Date – This field indicates the date of an animal’s birth/hatch. There is a
birth/hatch date for every individual. If there is any estimate surrounding this date, it will
be reflected in this field.
Current Status – Indicates whether the individual is living, dead, released, undetermined
(LTF), etc.
Sire/Dam – Numbers reported in this field indicate the Studbook ID of an animal’s
parents, when those parents are known. ‘WILD’ indicates that an animal was wild-caught
and its parents are unknown, wild individuals. ‘UND’ indicates that the parentage of that
animal is undefined. ‘MULTX,’ where X is a number, indicates that there are several
possible parents, but the specific parent could not be determined. The possible parents
within any given MULT are tracked within ZIMS and will be listed when you expand the
‘Parent’ field for that individual.
Age – If individual is still alive, this number indicates age of individual at time of data
export. If individual is no longer alive/tracked in the SB, indicates age at time of
death/LTF/release.
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Birth/Hatch Type – Indicates whether the individual was born/hatched in the wild or a
captive environment. Undetermined indicates the birth/hatch type is not known.
Event Type – This field documents the movements (i.e. transactions) of individual
animals from the first location to the current or last known location. This includes
‘Birth/Hatch,’ ‘Transfer,’ ‘Death,’ ‘Go LTF’ (Lost to Follow up), ‘Return from LTF’, and
‘Release.’
Date – This field documents the date that any given event occurred. Each event has a
date associated with it. If there is any estimate surrounding this date it will be reflected
in this field.
Location – This field indicates the location where the event took place. Undetermined
indicates that the animal exists or existed, but its location cannot be reliably confirmed.
Local ID – This is the number assigned by the institution in which the event took place.
‘-‘ indicates that either an ID was not assigned or no information exists to indicate that
an ID was assigned.
House Name – This field indicates the name given to the animal at a specific location.
Individuals may be given a different house name each time they move to a different
location.
9. Add any data conventions used in your studbook database.
a. Include your MULT list, if applicable, in the data conventions section.
b. Include UDF definitions in the data conventions section if UDFs are in the publication table
columns.
10. Update the Studbook Disclaimer, found in either the template or the handbook, with today’s
date and Studbook Keeper institution.
a. Insert this disclaimer at the end of the Studbook document
11. Add or update the Table of Contents on the page following the cover to match the page
numbers and section titles of your publication.
12. Save SB publication as a PDF (Click on “File” > “Export To” > “PDF”).
13. E-mail a copy of the SB publication PDF with a note that this is a ZIMS for Studbooks
database to both AnimalPrograms@AZA.org and PMC@LPZoo.org.
a. For larger PDF files, please use your preferred file sharing site, such as DropBox or
WeTransfer.com.
14. If you do not receive a confirmation email from AZA, please contact them again to make sure
they received your publication.
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